MP3 - Старец Иосиф Исихаст. Письма к монашествующим и мирянам. Время звучания 9 час. 40 мин.. Книги. DVD. MP3. Православный интернет-магазин

 домой • моя корзина • мои заказы • нужна помощь?

«Русскiй Паломникъ»

православные книги - почтой

православный интернет магазин - Русский Паломник

пример: Новый Завет
» Новое
» Лидеры заказов
» Последние поступления
(Книги • Аудио • Видео)
Подпишитесь на рассылку!
И мы всегда будем информировать Вас, о новых поступлениях в интернет-магазине
Книги
› Русскiй Паломникъ
› Библия, Новый Завет, Псалтирь
› Молитвословы и Акафистники
› Святые. Жития святых
› Святоотеческая. Наставления. Духовно-нравственная
› Православное мировоззрение
› Старчество. Подвижники благочестия
› Русское святое воинство
› Толкование
› Молитва, умное делание
› Письма. Проповеди. Дневники
› Художественная (миссионерская)
› Поэзия, Иконописание. Пение
› Романовы. Царская Семья.
› Словари. Справочники. Путеводители. Энциклопедии
› Кухня. Огород. Народная медицина
› Педагогика. Православная семья. Психология
› Детская книга. Сказки.
› Детская литература
› Историческая
› Собрания сочинений
› Богословие, Православная философия. Учебная
› РЕКОМЕНДУЕМ

Журналы
› Русскiй Паломникъ
› Духовный Собеседник

Православные календари
› На 2008 год

MP3. Аудиокниги. CD
› MP3, СD - Жития Святых и подвижников благочестия
› MP3, СD - Святоотеческие. Проповеди. Дневники. Письма
› MP3, СD - Проповедники наших дней.
› MP3, CD - Классика, Художественные
› MP3, CD - Писания, Молитвы, Акафисты
› MP3, CD - Песнопения
› MP3, CD - Звоны
› MP3, СD - Детские.
› CD для компьютера - учебные.

Видео. DVD
› Видео. DVD - Художественные. Исторические
› Видео. DVD - Святые и подвижники благочестия
› Видео. DVD - Христианские святыни
› Видео. DVD - Беседы. Лекции
› Видео. DVD - Спасение в наше время
› РЕКОМЕНДУЕМ

Прайс-Лист
MP3 - Старец Иосиф Исихаст. Письма к монашествующим и мирянам. Время звучания 9 час. 40 мин.

цена: 120.00 рублей

вес: 90 грамм
год издания: 2006

также заказывают:
Невидимый мир ангелов. (Чудесные явления Ангелов людям. участие Ангелов-Хранителей в жизни человека). Невидимый мир демонов. (Реальность существования злых духов, механизм воздействия темной силы на людей..) Золотой Святыни Свет... (Воспоминания матушки Надежды - последней монахини Марфо-Мариинской Обители Милосердия.) Доказательства существования жизни после смерти. Душеполезные поучения преподобных Оптинских старцев. т 1. (в двух книгах, книга первая, А-О) Душеполезные поучения преподобных Оптинских старцев. т 2. (в двух книгах, книга вторая, П-Я) MP3 - Преподобный Силуан Афонский. Писания. Текст читает Владимир Заманский. Время звучания 12ч. Пища для души. Ежедневное чтение православного христианина. МР3 - Письма Валаамского старца схиигумена Иоанна. (читает Алексей Ковалев). 5 ч. 12 мин. CD - Житие Святителя Тихона. Патриарха Московского и всея Руси. Читает нар. арт. России Е.А. Киндинов. МР3 - Жития Святых. Чтимых православной церковью. Январь. МР3 - Жития Святых. Чтимых православной церковью. Февраль. МР-3. Дух, душа и тело. Святитель Лука (Войно-Ясенецкий). Читает Рафаэль Клейнер. 5 час 51 мин. MP-3. Взыщите Господа! Избранные слова и поучения святителя Феофана Затворника. Время звучания 8 час. 43 мин. МР3 - Жития Святых. Чтимых православной церковью. Июнь. МР3 - Жития Святых. Чтимых православной церковью. Июль.

MP3 - Старец Иосиф Исихаст. Письма к монашествующим и мирянам. Время звучания 9 час. 40 мин.

Старец Иосиф (в миру Франциск Коттис) родился на острове Парос, в Левках, на заре XX века. Юношей он приехал в Афины и работал то поваром в богатых домах, где обучился кулинарному искусству, то кондуктором трамвая. Характером он был бесстрашен, но вспыльчив, имел львиное сердце и острый ум. В Афинах он познал, что есть мир. Поначалу, когда он решил стать монахом, еще находясь в миру, вне Святой Горы, он раздал все свои деньги и предался различным подвигам - не обошлось здесь и без крайностей. Так, однажды, желая подражать преподобному Давиду Солунскому, который подвизался на кроне миндалевого дерева, как-то вечером он тоже залез на миндалевое дерево и молился в течение всей ночи. В какой-то момент он заснул, а когда проснулся - все вокруг было белым-бело и сам он был покрыт большим снежным капюшоном, а его окоченевшие руки и ноги стали несгибаемы. «Ох, как же я теперь слезать-то буду?» - недоумевал он, посмеиваясь над собой. Позднее, придя на Святую Гору, он не щадил себя в подвижничестве, чтобы преуспеть в монашеских добродетелях. Он не шел ни на какие компромиссы, только бы научиться и насладиться умной молитвой. Постриг в великую схиму он принял от одного добродетельного старого монаха, о. Ефрема, в Катунаках, в каливе Благовещения. Впоследствии он окормлял большое к-во учеников, которые потом как и он сам стали великими светильниками для всех людей по всему миру. Трудно переоценить значение старца Иосифа. Его изречения, советы, примеры, откровения, духовные наставления как и прежде, так и сейчас являются подспорьем и ответом на многие и многие духовные вопросы человека.

Из писем старца Иосифа Исихаста:

"Бог всегда помогает, всегда предваряет, но желает терпения. Слышит сразу, когда взываем, но не так, как думаешь об этом ты.
Ты думаешь, что твой голос не дошел сразу до святых, до нашей Пресвятой, до Христа. Но прежде чем ты позвала, святые поспешили тебе на помощь, зная, что ты их призовешь и попросишь их предстательства перед Богом. Однако ты, не видя того, что стоит за видимым, и не зная, как Бог управляет миром, хочешь, чтобы твое прошение исполнилось сразу, молнеиносно. Однако так не бывает. Господь ищет терпения. Хочет, чтобы ты показала свою веру. Когда человек болтает, как попугай, это не молитва. Необходимо содействовать тому, о чем молишься, и затем научиться ждать".

 Время звучания 9 час. 40 мин.

формат: не указан
издатель: Русскiй Паломникъ

Оптовым покупателям

В упаковке 5 штук.
Цена одной упаковки: 550.00 рублей.

Система скидок

Нашим покупателям мы предлагаем два вида скидок: разовая и накопительная (подробнее...)

(e-mail) • © Издательскiй Домъ «Русскiй Паломникъ» • (8-926)-538-86-84, • (495)-772-58-63, • (8-926)-230-21-49